RubyGems Navigation menu

neo4j-rails 0.5.1

Adapts Neo4j for Rails 3 apps using ActiveModel

Versions:

  1. 0.5.1 - June 06, 2010 (9 KB)
Show all versions (3 total)

Runtime Dependencies (2):

  • neo4j >= 0.4.3
  • rails >= 3.0.0.beta2
  • Owners:

    Authors:

    • Nick Sieger

    SHA 256 checksum:

    dbb286c13548c4f3134d11f5d91ec143f4fbc13de3f7db7a9ee3ad75ba31f154

    Total downloads 3,464

    For this version 3,462

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: