RubyGems Navigation menu

Dependências Reversas para nested_config Latest version of the following gems require nested_config

Total de downloads 22.665

Desta versão 2.669

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: >= 0

Links: