RubyGems Navigation menu

netzke-core 0.7.2

Allows building DRY ExtJS/Rails applications by enabling modular development

Versions:

  1. 1.0.1.0 - May 1, 2016 (43.5 KB)
  2. 1.0.0.0 - January 4, 2016 (43.5 KB)
  3. 1.0.0.0.pre4 - December 29, 2015 (43 KB)
  4. 1.0.0.0.pre3 - December 28, 2015 (42 KB)
  5. 1.0.0.0.pre2 - December 28, 2015 (43 KB)
Show all versions (69 total)

Runtime Dependencies (1):

Authors:

  • NomadCoder

Owners:

D1c04abb992f6c5369891276c206a999

SHA 256 checksum:

3f81be954409ef5a88415ce70290437e4316c010d43744cd03cb8829acb04595

Total downloads 109,814

For this version 1,644

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: