RubyGems Navigation menu

newslettre 0.2.4

Create and Manage Newsletters using the Sendgrid API

Versions:

  1. 0.2.4 - October 14, 2011 (12.5 KB)
  2. 0.2.3 - October 06, 2011 (12.5 KB)
  3. 0.2.2 - October 05, 2011 (12.5 KB)
  4. 0.2.1 - October 05, 2011 (12.5 KB)
  5. 0.2.0 - September 23, 2011 (12.5 KB)
Show all versions (8 total)

Runtime Dependencies (2):

  • curb ~> 0.7
  • yajl-ruby ~> 0.8
  • Development Dependencies (8):

  • chronic ~> 0.6
  • cucumber ~> 1
  • rake ~> 0.9
  • rspec ~> 2
  • rspec-spies ~> 2.0
  • timecop ~> 0.3
  • vcr ~> 1.11
  • webmock ~> 1.7
  • Owners:

    Authors:

    • Lennart Melzer

    SHA 256 checksum:

    c64bd43c07dffa0af0fec7d1978b6dea3423cfeaf62755db5959aa9482f46072

    Total downloads 17,116

    For this version 2,816

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: