RubyGems Navigation menu

nexmo_rails 1.0.0

Rails Initializer for Nexmo's Ruby Client

Versions:

  1. 1.0.0 - May 13, 2020 (7.5 KB)
  2. 0.5.0 - October 10, 2019 (7.5 KB)
  3. 0.4.2 - July 03, 2019 (7.5 KB)
  4. 0.4.1 - June 20, 2019 (7.5 KB)
  5. 0.3.1 - June 13, 2019 (7 KB)
Show all versions (8 total)

Runtime Dependencies (3):

jwt ~> 2
nexmo ~> 6.0

Development Dependencies (5):

coveralls ~> 0.8.15
rails >= 0
rspec >= 0
simplecov ~> 0.16

Owners:

Pushed by:

Authors:

  • Nexmo

SHA 256 checksum:

796db7bd73bbf136bbbeb23d407d9aa9ad77d4d92cfa2b87f2b1ff29eb290bfd

Total downloads 13,872

For this version 1,896

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: