RubyGems Navigation menu

nexmo_rails 0.3.1

Rails Initializer for Nexmo's Ruby Client

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.0 - May 13, 2020 (7.5 KB)
  2. 0.5.0 - October 10, 2019 (7.5 KB)
  3. 0.4.2 - July 03, 2019 (7.5 KB)
  4. 0.4.1 - June 20, 2019 (7.5 KB)
  5. 0.3.1 - June 13, 2019 (7 KB)
Show all versions (8 total)

Runtime Dependencies (3):

jwt ~> 2
nexmo ~> 5.5

Development Dependencies (2):

rspec >= 0

Owners:

Authors:

  • Nexmo

SHA 256 checksum:

7d5bd44c04d6c5ae4549e3ff37a684443f30947b54d3f2db2069e159f479d173

Total downloads 13,999

For this version 1,614

License:

MIT

Required Ruby Version: >= 0

Links: