RubyGems Navigation menu

nimbleshop_simply 的反向依赖 Latest version of the following gems require nimbleshop_simply

下载总次数 64,076

这个版本 3,178

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: