RubyGems Navigation menu

nokogiri-plist 0.4.1

Allows Nokogiri objects to be converted to PLists

Versions:

  1. 0.5.0 - September 08, 2011 (6.5 KB)
  2. 0.4.1 - August 24, 2011 (6.5 KB)
  3. 0.4.0 - May 24, 2011 (6.5 KB)
  4. 0.3.1 - August 08, 2010 (6.5 KB)
  5. 0.3.0 - May 30, 2010 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies (1):

Development Dependencies (2):

Owners:

Authors:

  • Casey Howard

SHA 256 checksum:

b009d2ad326462a8566f131ff4a5f9221e8cd9b2eec2916170ff3897c50954b8

Total downloads 100,270

For this version 1,984

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: