RubyGems Navigation menu

notiffany 0.1.3

Wrapper libray for most popular notification libraries such as Growl, Libnotify, Notifu

Versiones:

  1. 0.1.3 - August 01, 2019 (20 KB)
  2. 0.1.2 - July 31, 2019 (20 KB)
  3. 0.1.1 - July 29, 2016 (20 KB)
  4. 0.1.0 - May 18, 2016 (20 KB)
  5. 0.0.8 - September 15, 2015 (20 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (2):

  • nenv ~> 0.1
  • shellany ~> 0.0
  • dependencias de Development (1):

  • bundler ~> 1.7
  • Propietarios:

    Subida por:

    Autores:

    • Cezary Baginski, Rémy Coutable, Thibaud Guillaume-Gentil

    SHA 256 checksum:

    d37669605b7f8dcb04e004e6373e2a780b98c776f8eb503ac9578557d7808738

    Total de descargas 31.989.077

    Para esta versión 7.733.894

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: