RubyGems Navigation menu

notifiable-apns-grocer 0.18.2

Notifiable APNS plugin for Grocer

Versions:

  1. 0.18.3 - January 07, 2019 (10 ko)
  2. 0.18.2 - August 26, 2018 (10 ko)
  3. 0.18.1 - August 26, 2018 (15,5 ko)
  4. 0.18.0 - August 26, 2018 (15,5 ko)
  5. 0.17.1 - August 24, 2018 (15,5 ko)
Voir toutes les versions (31)

Auteurs:

  • Matt Brooke-Smith

Propriétaires:

Total de contrôle SHA 256:

19f4c0353c17205d048308156ef2daaf67869954287208bd7c697656525b5a22

Total de téléchargements 24 632

Pour cette version 287

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache 2.0

Version de Ruby requise: >= 0

Liens: