RubyGems.org

Plugin to use GCM with Notifiable-Rails

installgem install notifiable-gcm-spacialdb
Authors

Kamil Kocemba, Matt Brooke-Smith

2,036 total downloads 102 for this version
Owners

F60631c4bc8301e6eb0be7921f57b5ea

Licenses

Apache 2.0

Gemfile
gem 'notifiable-gcm-spacialdb', '~> 0.4.4'
Versions
  1. 0.4.4 April 7, 2014 (13 KB)
  2. 0.4.3 February 16, 2014 (13 KB)
  3. 0.4.2 February 14, 2014 (12.5 KB)
  4. 0.4.1 February 14, 2014 (12.5 KB)
  5. 0.4.0 February 14, 2014 (12.5 KB)
Show all versions (12 total)
Ruby Dependency
  1. >= 0