RubyGems Navigation menu

notifiable-mpns-nverinaud 0.3.0

Plugin to use MPNS with Notifiable-Rails

Versions:

  1. 0.6.0 - May 09, 2014 (11.5 KB)
  2. 0.5.0 - May 03, 2014 (11.5 KB)
  3. 0.4.0 - February 14, 2014 (11 KB)
  4. 0.3.0 - February 11, 2014 (11 KB)
  5. 0.2.0 - February 10, 2014 (11 KB)
Show all versions (7 total)

Authors:

  • Matt Brooke-Smith

Owners:

F60631c4bc8301e6eb0be7921f57b5ea

SHA 256 checksum:

ac92147c2d5a26b6ab8562951d5b4d0d8109bc9ee9f0da3ce939cfbd8b59debe

Total downloads 8,258

For this version 1,091

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: None

Links: