RubyGems Navigation menu

oald_parser 0.2.5

Oxford Advanced Learner's Dictionary Parser

Versiones:

  1. 0.2.5 - July 25, 2011 (6 KB)
  2. 0.2.4 - July 25, 2011 (6 KB)
  3. 0.2.3 - July 01, 2011 (6 KB)
  4. 0.2.2 - May 11, 2010 (6 KB)
  5. 0.2.1 - May 11, 2010 (6 KB)
Mostrar todas las versiones (15 total)

dependencias de Runtime (1):

dependencias de Development (2):

Propietarios:

Autores:

  • Victor Savkin

SHA 256 checksum:

e3828f5064eeef0da0e83fd3763d83d705c13a6f0f2b70edaaa9c145fa0a062c

Total de descargas 33.829

Para esta versión 2.725

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: