RubyGems Navigation menu

Reverse dependencies for octocore-cassandra Latest version of the following gems require octocore-cassandra

Total downloads 1,103

For this version 1,103

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: