RubyGems Navigation menu

octokit 4.6.1

Simple wrapper for the GitHub API

版本列表:

  1. 4.13.0 - October 11, 2018 (76.5 KB)
  2. 4.12.0 - September 11, 2018 (76.0 KB)
  3. 4.11.0 - August 30, 2018 (75.5 KB)
  4. 4.10.0 - August 09, 2018 (75.5 KB)
  5. 4.9.0 - May 08, 2018 (75.0 KB)
  6. 4.6.1 - November 18, 2016 (70.5 KB)
显示所有 (109 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (1):

作者:

  • Wynn Netherland, Erik Michaels-Ober, Clint Shryock

所有者:

SHA 256 checksum:

e4327066006ea84ba077336972f9aff32763a9fa6dbac2fada712615c4694157

下载总次数 26,003,117

这个版本 14,720

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

需要的 RubyGems 版本: >= 1.3.5

相关链接: