RubyGems Navigation menu

Reverse dependencies for octopress-escape-code 2.1.1