RubyGems Navigation menu

oembed 0.1.1

A slim library to work with oEmbed format. It has no external dependencies at runtime. All you need to have is Ruby itself.

Versions:

  1. 0.2.0 - August 16, 2016 (11 KB)
  2. 0.1.1 - August 16, 2016 (11 KB)
  3. 0.1.0 - September 16, 2012 (9.5 KB)
  4. 0.0.1 - September 13, 2012 (8.5 KB)

Development Dependencies (4):

fakeweb ~> 1.3
rake >= 11.2.2, ~> 11.2
rspec ~> 3.5
simplecov ~> 0.12.0

Owners:

Authors:

  • Alex Sulim

SHA 256 checksum:

20a8b62397c3c2a65d64710b49279f75e7d282b8bea06943ae3652bee35ff22c

Total downloads 31,607

For this version 1,553

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: