RubyGems Navigation menu

Reverse dependencies for omniauth-atlassian-oauth2 Latest version of the following gems require omniauth-atlassian-oauth2

Total downloads 6,356,171

For this version 6,355,490

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1

Links: