RubyGems Navigation menu

Reverse dependencies for omniauth-azure-activedirectory-v2 Latest version of the following gems require omniauth-azure-activedirectory-v2

Total downloads 6,683,216

For this version 4,843,165

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: