RubyGems Navigation menu

omniauth-openam 1.1.0

This is an OmniAuth provider for OpenAM's REST API

版本列表:

  1. 1.1.0 - August 07, 2017 (8.5 KB)
  2. 1.0.0 - November 24, 2015 (8.5 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (6):

所有者:

作者:

  • Edgars Beigarts

SHA 256 checksum:

c62aaa193e8bdaa41271c872ad8b4c0a7d055f65ad3db3741fae17320a71625f

下载总次数 5,940

这个版本 3,323

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: