RubyGems Navigation menu

Reverse dependencies for omniauth-shibboleth-passive Latest version of the following gems require omniauth-shibboleth-passive

Total downloads 3,231

For this version 3,231

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: