RubyGems Navigation menu

omniauth-tecnologiedemocratiche 1.3.1

Omniauth Strategy to connect via Tecnologie Democratiche

Versions:

  1. 1.3.1 - April 26, 2015 (8 KB)
  2. 1.3.0 - April 25, 2015 (8 KB)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • Alessandro Rodi

    SHA 256 checksum:

    9c45ae534dac49e2ea604e285e982621f78e27113d2c5772d2eca1cb2899338f

    Total downloads 2,672

    For this version 1,632

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: