RubyGems Navigation menu

omnifocus-rubyforge 1.1.1

Plugin for omnifocus gem to provide rubyforge BTS synchronization.

Versions:

  1. 1.1.1 - July 20, 2011 (8,5 ko)
  2. 1.1.0 - August 05, 2009 (5,5 ko)
  3. 1.0.0 - August 05, 2009 (5,5 ko)

Dépendances de Runtime (2):

  • omnifocus ~> 1.4.0
  • rubyforge ~> 2.0.4
  • Dépendances de Development (2):

  • hoe ~> 2.10
  • minitest >= 2.3.1
  • Propriétaires:

    Auteurs:

    • aja, Ryan Davis

    Total de contrôle SHA 256:

    145021b4174590c6be332d1a891d333c9f77a9a9a9cbe5a3da16a0474953747d

    Total de téléchargements 7 525

    Pour cette version 2 760

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Liens: