RubyGems Navigation menu

onstomp 1.0.8

Client library for message passing with brokers that support the Stomp protocol.

Versiones:

  1. 1.0.12 - November 02, 2018 (100 KB)
  2. 1.0.11 - October 18, 2018 (100 KB)
  3. 1.0.10 - June 26, 2018 (100 KB)
  4. 1.0.9 - July 23, 2015 (100 KB)
  5. 1.0.8 - April 01, 2014 (100 KB)
Mostrar todas las versiones (14 total)

dependencias de Development (4):

  • rake >= 0
  • rspec ~> 2.4.0
  • simplecov >= 0.3.0
  • yard >= 0.6.0
  • Propietarios:

    Autores:

    • Ian D. Eccles

    SHA 256 checksum:

    fbc7c9936c524b483bc3f71d90b79ce25da4173e6f8e32c1d1fa5a288b47a247

    Total de descargas 161.670

    Para esta versión 14.001

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 1.8.7

    Enlace: