RubyGems Navigation menu

ontomde-uml2-apaCom 1.0.6

FEATURES/PROBLEMS: * FIX (list of features or problems) == SYNOPSIS: FIX (code sample of usage) == REQUIREMENTS:

Versions:

  1. 1.0.6 - March 24, 2008 (5 KB)
  2. 1.0.4 - March 2, 2008 (5 KB)

Runtime Dependencies (1):

Authors:

  • Stephane (Pierre) Carrie

Owners:

6705a4ddfb0ccfa8461a964835a11f57A06165e2660f23dfadd06a97afa9ddd0

SHA 256 checksum:

99b08a4d73d09b18c26b9e1d1ddb3c78f47ef9f5dab4410b1484f462b6cf9c8d

Total downloads 4,240

For this version 2,308

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.0.0

Links: