RubyGems Navigation menu

ontomde-uml2-flex 1.0.6

FEATURES/PROBLEMS: == SYNOPSIS: == REQUIREMENTS: * flex sdk must be downloaded from flex.org == INSTALL:

Versions:

  1. 1.0.6 - March 24, 2008 (14.5 KB)
  2. 1.0.4 - March 2, 2008 (14.5 KB)

Runtime Dependencies:

Authors:

  • Stephane (Pierre) Carrie

Owners:

6705a4ddfb0ccfa8461a964835a11f57A06165e2660f23dfadd06a97afa9ddd0

Sha 256 checksum:

75e550b3ae9461289f4247c1544b07a71053bf99aa73db1da0dbbe8ff71249eb

Total downloads 3,217

For this version 1,656

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: