RubyGems Navigation menu

opal-sprockets 0.4.5.1.0.3.7

Sprockets support for Opal.

Versions:

  1. 0.4.8.1.0.3.7 - September 14, 2019 (16.5 KB)
  2. 0.4.7.1.0.3.7 - September 14, 2019 (16.5 KB)
  3. 0.4.6.1.0.3.7 - July 23, 2019 (16.5 KB)
  4. 0.4.5.1.0.3.7 - May 25, 2019 (16.5 KB)
  5. 0.4.4.1.0.3.7 - May 12, 2019 (16.5 KB)
Show all versions (23 total)

Runtime Dependencies (3):

  • opal ~> 1.0.0
  • sprockets ~> 3.7
  • tilt >= 1.4
  • Development Dependencies (4):

    Owners:

    Authors:

    • Elia Schito, Adam Beynon

    SHA 256 checksum:

    b0530649a6b6d573aa5980a3b66a129c0c4dda830001b5dd30ab1f42fb507100

    Total downloads 64,358

    For this version 690

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: