RubyGems Navigation menu

open_api_parser 1.3.0

A parser for Open API specifications

版本列表:

  1. 1.3.0 - January 04, 2018 (13.0 KB)
  2. 1.2.3 - November 21, 2017 (13.0 KB)
  3. 1.2.2 - November 10, 2017 (13.0 KB)
  4. 1.2.1 - June 01, 2017 (13.0 KB)
  5. 1.2.0 - May 01, 2017 (13.0 KB)
显示所有 (10 个版本)

Runtime 依赖关系 (2):

addressable ~> 2.3
json-schema ~> 2.8

Development 依赖关系 (3):

bundler ~> 1.13
rake ~> 10.0
rspec ~> 3.0

所有者:

作者:

  • Braintree

SHA 256 checksum:

ff201af7fee7917a208443a95e8240e9d12bb7e70baa2dcd2f150c5801c286bc

下载总次数 884,660

这个版本 773,834

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: ~> 2.0

相关链接: