RubyGems Navigation menu

openapi3_definition_generator-rails 0.1.0

Generate minimum OpenAPI 3 definition YAML from config/routes.rb in your Rails application.

版本列表:

  1. 0.1.0 - August 01, 2019 (6.5 KB)

Runtime 依赖关系 (1):

  • rails ~> 5.2.3
  • 所有者:

    Pushed by:

    作者:

    • Yusuke Nakamura

    SHA 256 checksum:

    1daa568507a69a007febe02699b5385ab4749bb4a9b55b7dd61c2e8cc9008cba

    下载总次数 1,503

    这个版本 1,503

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: