RubyGems Navigation menu

openapi_builder 0.2.0

Simple OpenAPI specification builder inspired by https://github.com/Rebilly/RebillyAPI

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0 - April 27, 2019 (6.5 KB)
  2. 0.1.0 - April 09, 2019 (7.5 KB)

Development 依赖 (3):

bundler ~> 2.0
rake ~> 10.0
rspec ~> 3.0

业主:

作者:

  • Svyatoslav Kryukov

SHA 256 校验和:

b09d681f28c3351baae87a14189010179c766fbd98a0bda1da3e8e85467bfc9e

下载总量 7,085

这个版本 5,611

许可:

MIT

需要的 Ruby 版本: >= 2.4

链接: