RubyGems Navigation menu

opennebula 4.90.0.beta1

Libraries needed to talk to OpenNebula

Versions:

  1. 5.7.80.pre - January 16, 2019 (74.5 KB)
  2. 5.6.2 - October 11, 2018 (73 KB)
  3. 5.6.1 - September 20, 2018 (73.5 KB)
  4. 5.6.0 - July 16, 2018 (73.5 KB)
  5. 5.5.90.pre - June 28, 2018 (73.5 KB)
  6. 4.90.0.beta1 - May 18, 2016 (60.5 KB)
Show all versions (61 total)

Authors:

  • OpenNebula

Owners:

SHA 256 checksum:

10f0af33b5949620a3aed25db4285c9947f2caec87179d49f01d110f0f3307b3

Total downloads 538,414

For this version 528

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: