RubyGems Navigation menu

opennebula 5.3.80.beta1

Libraries needed to talk to OpenNebula

Versions:

  1. 5.8.1 - April 08, 2019 (76 KB)
  2. 5.8.0 - February 26, 2019 (75 KB)
  3. 5.7.90.pre - February 13, 2019 (75 KB)
  4. 5.7.85.pre - February 06, 2019 (75 KB)
  5. 5.7.80.pre - January 16, 2019 (74.5 KB)
  6. 5.3.80.beta1 - June 06, 2017 (72.5 KB)
Show all versions (65 total)

Authors:

  • OpenNebula

Owners:

SHA 256 checksum:

0594935f49b742b9ab9f97c1fb2678ff259c8aa82e4134bca8639e877f392adc

Total downloads 551,634

For this version 394

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: