RubyGems Navigation menu

opennebula 5.5.90.pre

Libraries needed to talk to OpenNebula

Versions:

  1. 5.6.2 - October 10, 2018 (73 KB)
  2. 5.6.1 - September 20, 2018 (73.5 KB)
  3. 5.6.0 - July 15, 2018 (73.5 KB)
  4. 5.5.90.pre - June 27, 2018 (73.5 KB)
  5. 5.5.80.pre - June 03, 2018 (73 KB)
Show all versions (60 total)

Authors:

  • OpenNebula

Owners:

SHA 256 checksum:

9c320f2a3a0605e15db99f533f24b213fb0ef7d264ddaa073f71620969058405

Total downloads 536,153

For this version 153

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: