RubyGems Navigation menu

opennebula 5.9.80.pre

Libraries needed to talk to OpenNebula

Versions:

  1. 5.9.90.pre - November 11, 2019 (78 KB)
  2. 5.9.80.pre - October 15, 2019 (77.5 KB)
  3. 5.8.5 - September 25, 2019 (76 KB)
  4. 5.8.4 - July 23, 2019 (76 KB)
  5. 5.8.3 - June 19, 2019 (76 KB)
Show all versions (71 total)

Owners:

Pushed by:

Authors:

  • OpenNebula

SHA 256 checksum:

ec60c2aeb709f99c8431632821b7f724b513379d023fabc8aefbb66884b771cb

Total downloads 585,463

For this version 131

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: