RubyGems Navigation menu

openpay 2.0.0

ruby client for Openpay API services (version 2.0.0)

版本列表:

  1. 2.0.0 - December 07, 2017 (36.0 KB)
  2. 2.0.0b - December 05, 2017 (36.0 KB)
  3. 1.0.10 - December 02, 2014 (36.5 KB)
  4. 1.0.8 - November 28, 2014 (35.5 KB)
  5. 1.0.7 - August 21, 2014 (36.5 KB)
显示所有 (14 个版本)

Runtime 依赖关系 (2):

  • json ~> 1.8
  • rest-client ~> 2.0
  • Development 依赖关系 (3):

    所有者:

    作者:

    • Openpay, ronnie_bermejo

    SHA 256 checksum:

    3514d0e2473f17dc8a7a6e0c51676653ead48f45addc8383cbdf06e955fff986

    下载总次数 40,331

    这个版本 17,703

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: