RubyGems Navigation menu

opensrs 0.3.5

Provides support to utilize the OpenSRS API with Ruby.

Versions:

  1. 0.3.5 - March 7, 2015 (14.5 KB)
  2. 0.3.4 - April 4, 2013 (14 KB)
  3. 0.3.3 - March 18, 2013 (13 KB)
  4. 0.3.2 - August 7, 2011 (12 KB)
  5. 0.3.1 - June 28, 2011 (12 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • Joshua Delsman

Owners:

55c33553a8ce440f97c8f33a4761f007

Sha 256 checksum:

c70278a49ac3a5a6628d2623183d8b31665d59451ae2d42948e378ce6de1b2b3

Total downloads 24,717

For this version 265

Show all versions (10 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: