RubyGems Navigation menu

opensrs 0.3.6

Provides support to utilize the OpenSRS API with Ruby.

Versions:

  1. 0.3.8 - September 03, 2016 (11.5 KB)
  2. 0.3.6 - May 26, 2015 (11.5 KB)
  3. 0.3.5 - March 10, 2015 (14.5 KB)
  4. 0.3.4 - April 04, 2013 (14 KB)
  5. 0.3.3 - March 18, 2013 (13 KB)
Show all versions (13 total)

Runtime Dependencies (1):

Development Dependencies (6):

Owners:

Authors:

  • Joshua Delsman

SHA 256 checksum:

60995c3913d98f93d08c95f08d36f9560e38b69492d6f1e938cb2c13d479d4b3

Total downloads 245,668

For this version 31,952

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: