RubyGems Navigation menu

oridomi-rails 1.0.0

OriDomi, bundled for the Rails 3.0 and up

Versions:

  1. 1.0.0 - December 01, 2013 (30 KB)

Runtime Dependencies (1):

railties >= 3.0.0

Development Dependencies (5):

bundler >= 1.1.0
rails ~> 4.0.1
rake ~> 0.9.2.2
sqlite3 ~> 1.3.8

Owners:

Authors:

  • Sean Williamson

SHA 256 checksum:

d2a565f30898655fb3a6bcb68d7b8112ff1664990aa13f8f8201f44c810f0fb0

Total downloads 3,318

For this version 3,318

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: