RubyGems Navigation menu

otrs_connector 0.5.14

Connect your RAILS app to OTRS/ITSM

Versiones:

  1. 1.5.2 - June 26, 2013 (20 KB)
  2. 1.5.1 - June 26, 2013 (20 KB)
  3. 1.5.0 - May 09, 2013 (20 KB)
  4. 1.4.0 - October 22, 2012 (20 KB)
  5. 1.3.0 - July 30, 2012 (20 KB)
  6. 0.5.14 - May 14, 2012 (20 KB)
Mostrar todas las versiones (35 total)

dependencias de Runtime (2):

Propietarios:

Autores:

  • Brian Goff

SHA 256 checksum:

7f02b27b28d20ae8c38d8f2e4a2e98cd3549ae06a37ff243406f163b9f8dab4c

Total de descargas 61.332

Para esta versión 1.757

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: