RubyGems Navigation menu

otrs_connector 0.5.17

Connect your RAILS app to OTRS/ITSM

Versiones:

  1. 1.5.2 - June 26, 2013 (20 KB)
  2. 1.5.1 - June 26, 2013 (20 KB)
  3. 1.5.0 - May 09, 2013 (20 KB)
  4. 1.4.0 - October 22, 2012 (20 KB)
  5. 1.3.0 - July 30, 2012 (20 KB)
  6. 0.5.17 - May 14, 2012 (20 KB)
Muestra todas las versiones (35 total)

dependencias de Runtime (2):

Administradores:

Autores:

  • Brian Goff

SHA 256 checksum:

203f9431b5286196de1fc1ed9069e5ab0114335c152b74bf91ee0dda74c28bf2

Total downloads 60.678

Para esta versión 1.724

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: