RubyGems Navigation menu

otrs_connector 1.0.1

Connect your RAILS app to OTRS/ITSM

Versions:

  1. 1.5.2 - June 26, 2013 (16.5 KB)
  2. 1.5.1 - June 26, 2013 (16.5 KB)
  3. 1.5.0 - May 09, 2013 (16.5 KB)
  4. 1.4.0 - October 22, 2012 (16.5 KB)
  5. 1.3.0 - July 30, 2012 (16.5 KB)
  6. 1.0.1 - May 15, 2012 (16.5 KB)
Show all versions (35 total)

Runtime Dependencies (2):

Authors:

  • Brian Goff

Owners:

SHA 256 checksum:

5fdf262ddfc545beab90eb2ea0911e4a8da32752f6f452ff3bc0a660d1f49c5e

Total downloads 58,790

For this version 1,678

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: