RubyGems Navigation menu

outfielding-jqplot-rails 1.0.7

jqplot packaged for the Rails 3.1+ asset pipeline

Versions:

  1. 1.0.9 - February 26, 2017 (238 KB)
  2. 1.0.8 - March 31, 2013 (237 KB)
  3. 1.0.7 - February 28, 2013 (236 KB)
  4. 1.0.5 - February 13, 2013 (227 KB)
  5. 1.0.4.1121 - November 04, 2012 (227 KB)

Authors:

  • Jason Adam Young

Owners:

SHA 256 checksum:

9c42e0acf98db446d8145004e0a89b9fe4c7a18675076cd337d54c12851e2daa

Total downloads 87,938

For this version 1,593

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: