RubyGems Navigation menu

outline_vpn_api 0.1.0

Ruby API wrapper for Outline VPN Server https://getoutline.org/

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.0 - October 27, 2023 (9 KB)
  2. 0.1.0 - September 10, 2023 (9 KB)

Runtime Dependencies (1):

httparty >= 0

Owners:

Pushed by:

Authors:

  • Pavel Vlasikhin

SHA 256 checksum:

cb669d8e28f908f3191301c64effbaa982226c044652ab9b6645b5c829a434d4

Total downloads 502

For this version 243

License:

MIT

Required Ruby Version: >= 3.2.0

New versions require MFA: true

Version published with MFA: true

Links: