RubyGems Navigation menu

overcommit 0.14.0

Utility to install, configure, and extend Git hooks

Versions:

  1. 0.49.1 - August 18, 2019 (78,5 ko)
  2. 0.49.0 - July 10, 2019 (78,5 ko)
  3. 0.48.1 - June 05, 2019 (77,5 ko)
  4. 0.48.0 - May 03, 2019 (77,5 ko)
  5. 0.47.0 - March 23, 2019 (77,5 ko)
  6. 0.14.0 - July 14, 2014 (28,5 ko)
Voir toutes les versions (81)

Dépendances de Runtime (1):

Propriétaires:

Auteurs:

  • Causes Engineering, Shane da Silva

Total de contrôle SHA 256:

4928e7865f917921eb16d5e8a4d6568984635c3d775ba7fa31fbc797b99c3ad5

Total de téléchargements 2 497 699

Pour cette version 1 204

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 1.9.3

Liens: