RubyGems Navigation menu

overcommit 0.14.1

Utility to install, configure, and extend Git hooks

版本列表:

  1. 0.49.1 - August 18, 2019 (78.5 KB)
  2. 0.49.0 - July 10, 2019 (78.5 KB)
  3. 0.48.1 - June 05, 2019 (77.5 KB)
  4. 0.48.0 - May 03, 2019 (77.5 KB)
  5. 0.47.0 - March 23, 2019 (77.5 KB)
  6. 0.14.1 - July 15, 2014 (28.5 KB)
显示所有 (81 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • Causes Engineering, Shane da Silva

SHA 256 checksum:

364920f610b53620d6fafcba72853c970b171474edd6334c4202698c589f4846

下载总次数 2,480,484

这个版本 1,410

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

相关链接: