RubyGems Navigation menu

overcommit 0.58.0

Utility to install, configure, and extend Git hooks

版本列表:

  1. 0.58.0 - May 31, 2021 (82.0 KB)
  2. 0.57.0 - October 03, 2020 (80.5 KB)
  3. 0.56.0 - September 25, 2020 (80.5 KB)
  4. 0.55.0 - July 15, 2020 (80.0 KB)
  5. 0.54.1 - July 14, 2020 (80.0 KB)
显示所有 (92 个版本)

Runtime 依赖关系 (3):

  • childprocess >= 0.6.3, < 5
  • iniparse ~> 1.4
  • rexml ~> 3.2
  • 所有者:

    Pushed by:

    作者:

    • Shane da Silva

    SHA 256 checksum:

    5927609250b45e2d683d18c08361aa869d80456eb588644b7f2ff27ec5fd6c71

    下载总次数 7,547,238

    这个版本 634,429

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.4

    相关链接: