RubyGems Navigation menu

pagseguro_v2 0.0.9

Ruby gem for interfacing with Pagseguro V2 API.

Versions:

  1. 0.0.9 - July 14, 2014 (10.5 KB)
  2. 0.0.8 - July 14, 2014 (10.5 KB)
  3. 0.0.7 - February 19, 2014 (10.5 KB)
  4. 0.0.6 - June 04, 2013 (9.5 KB)
  5. 0.0.5 - March 22, 2013 (9 KB)
Show all versions (7 total)

Runtime Dependencies (4):

Development Dependencies (1):

  • rspec ~> 2.10.0
  • Owners:

    Authors:

    • Cirdes Henrique, Thiago Diniz

    SHA 256 checksum:

    f985dee78f977139c1ba09043f0e70e86fcafc98638b80c65e5692cd62c17123

    Total downloads 9,698

    For this version 2,042

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: