RubyGems Navigation menu

paperclip-aws-core 0.0.6

A simple gem to add support for the AWS Core Gem for paperclip

Versions:

  1. 0.0.7 - October 29, 2014 (8 KB)
  2. 0.0.6 - July 2, 2014 (8 KB)
  3. 0.0.5 - June 30, 2014 (8 KB)
  4. 0.0.4 - June 30, 2014 (8 KB)
  5. 0.0.3 - May 22, 2014 (8 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Bill Centinaro

Owners:

928a4b5b9588a5123f19edbbd4a2addb

Sha 256 checksum:

0b90c844193d9601cdfe29dca6867a8d23f38ebf23c7c1e4d1f088a6936d173a

Total downloads 3,359

For this version 436

Show all versions (7 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: