RubyGems Navigation menu

Reverse dependencies for paperclip-matchers Latest version of the following gems require paperclip-matchers

Total downloads 10,258

For this version 7,789

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: