RubyGems Navigation menu

paperless 的反向依赖 Latest version of the following gems require paperless

下载总次数 9,793

这个版本 2,635

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 1.9.2

相关链接: